Mahsulot profili
OPXN-4GVDW ikki chastotali Wi-Fi5 bilan yuqori darajada integratsiyalangan GPON optik terminaliga kirish qurilmasidir. Bu operatorlar uchun optik tolaning yakuniy mahsulotidir. U GPON upstream texnologiyasi orqali ultra tarmoqli kengligidan foydalanishni qo'llab-quvvatlaydi va foydalanuvchilarga asosiy WIFI funktsiyalari, marshrutlash va gigabit Ethernet funktsiyalari bilan ta'minlaydi. OPXN-4GVDW ning yuqoridagi tarmoq portlari GPON portlaridir. Pastki foydalanuvchi portlariga to'rtta GE elektr porti, bitta USB port, bitta VOIP port va WiFi5 WLAN portlari kiradi.
Mahsulot spetsifikatsiyalari
| Uskuna parametrlari | |
| LED |
POWER+PON/LOS+NET+LAN +POTS+WiFi+WPS+USB |
| Port | 4*RJ45(GE) |
| 1 * RJ11 (POTS) | |
| 1*Reset+1*Quvvat +1*LED tugmasi+1*WiFi tugmasi+1*WPS | |
| 1*SC/UPC (yoki SC/APC) | |
| 1 * POTS | |
| 1 * DC | |
| 1*USB3.0 | |
| Hajmi | 190mm*135mm*33mm(L*W*Y) |
| Iste'mol | 8 Vt dan kam yoki unga teng |
| Interfeys parametrlari | |
| Ethernet porti |
Ethernet portiga asoslangan VLAN teglari va teglarni olib tashlash |
| VLAN shaffof va belgilang | |
| MAC manzilini o'rganish | |
| 10/100/1000Mbps avtomatik muzokaralar | |
| VoIP porti |
Qo'ng'iroqni kutish, qo'ng'iroqni shartsiz boshqa joyga yo'naltirish |
| Agar band bo'lsa, qo'ng'iroqni boshqa joyga yo'naltiring, agar javob bo'lmasa, qo'ng'iroqni boshqa joyga yo'naltiring va uch tomonli qo'ng'iroqlar | |
| G711A/G711U/G729/G722 | |
| SDP protokoli (RFC 2327 va RFC 4566) T.30/T.38/G.711 faks rejimi | |
| DTMF | |
| WiFi5 | |
| WiFi protokoli |
2,4 gigagertsli chastota 802.11b/g/n ni qo‘llab-quvvatlaydi |
| 5 gigagertsli chastota 802.11a/n/ac-ni qo'llab-quvvatlaydi | |
| Quvvatni uzatish | 2,4G 100mVt, 5G/200mVt |
| Antenna daromadi | 5 dBi |
| Antenna | ikki antennali MIMO (2.4G&5G) |
| WLAN kirib boradi | Bitta temir-beton devor yoki ikkita oddiy g'isht devori (temir-beton bo'lmagan) |
| WLAN-ga kirish imkoniyati | 32 mijoz |
| kanal | 2,4 GGs (kanal 1-13) |
| 5 gigagertsli (kanal 36-161) | |
| WPS | WPS tugmasi funksiyasiga ega WLAN terminal qurilmalari 2 daqiqa ichida ulanishni o'rnatadi |
| WLAN xavfsizligi funksiyasi |
WPA-PSK, WPA2-PSK, WPA3, WPA-PSK/WPA2-PSK AES, AES+TKIP |
| Havo tezligi | 2,4G 300Mbit/s 5G 867Mbit/s |
| Atrof-muhit | |
| Ishlash harorati | 0 daraja ~45 daraja |
| Saqlash harorati | -20 daraja ~70 daraja |
| Ishlash namligi | 5%-95%(kondensatsiz) |
| Quvvatlantirish manbai | 12V/1.5A |
Interfeys funktsiyasi
- 1 * GPON interfeysi: SC/UPC/APC interfeysi, GPON standarti
- 4 * Ethernet interfeysi: 10/100/ 1000 Mbit/s, RJ - 45, IEEE802.3-2005 standarti
- 1 * VOIP interfeysi: G. 711 a/u, G. 729 a/b, G. 722 standartiga muvofiq
- 1 * USB interfeysi: standart USB 3.0 interfeysi
- Ikki diapazonli WIFI5(2,4G 300 Mbit/s 5G 867 Mbit/s)
Mahsulot funktsiyasi
GPON
- ITU-T G.984.1-4
- 15 TCONT / 256GEM portlari
- Har bir TCONT uchun kamida 8 ta chiqish navbati
- VLAN/priority/VEIP gem xaritalash rejimi
- SN/LOID/SN+ Parolni autentifikatsiya qilish Ishlash monitoringi: eth/Gem porti
- O'lgan nafas
3-qavatning xususiyatlari
- PPPoE/Statik IP/DHCP NAT/NAPT
- Portni yo'naltirish ALG, UPnP
- DDNS
- IPv6/IPv4 dual stack va DS-Lite
- Statik/standart marshrutlar
- Bitta WAN portida bir nechta xizmatlar
- Passiv rejim bilan RIPv2
2-qavatning xususiyatlari
- MAC o'rganish (SVL) / qarish
- Maksimal kvadrat uzunligini 1518 baytgacha qo'llab-quvvatlang
- Belgilanmagan paketlar uchun VLAN teglari
- VLANni qo'llab-quvvatlash 1-4094
- VLAN shaffof/tarjima
QoS
- Qattiq ustuvorlik bilan 8 ta navbatni qo'llab-quvvatlang
- Ethernet port tezligini cheklash
- 802.1 ustunlik
- SP/WRR
- Xizmat oqimining tasnifi
Multicast
- IGMP v2 (RFC 2236) va IGMP v3 (RFC 3376)
- IGMP snooping va IGMP proksi
- MLD v1/v2
Boshqaruv
- OMCI/Web UI/TR069
- CLI bilan Telnet/SSH boshqaruvi
- Ikki tizimli dasturiy ta'minotni zaxiralash va orqaga qaytarish buyruqlari
Issiq teglar: gpon ont 4ge 1pots wifi5, Xitoy, ishlab chiqaruvchilar, etkazib beruvchilar, zavod, ulgurji, moslashtirilgan


